Gamoover

[move]Vous aimez la série Ricky la belle vie, Julio Iglésias ou l'émission Kohlanta ? Alors soyez les bienvenus sur Gamoover ! [/move]

Menu

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.

Voir les contributions Menu

Messages - Popo69

#225
Je confirme...pour ma part pour avoir monté une race cab avec une battle gear 3..et donc avec un fren a main....j'ai chargé pas mal de jeux via TP et d'autres....et chaque jeu est different...deja tres peu utilisent le frein à main....sur sega rally 3 pour te dire je trouve pas trop de difference entre freinner, mette le frein a main ou juste enlever le pied de l'accelerateur....l'effet est quasi identique....ca reste mon ressenti....je suis dnas le sud ou je te parle..en congés...une salle d'arcade avec le vrai SR3....j'ai testé le frein a main...et idem....effet bof....a mon avis il est la juste pour donner envie sur cette borne....mais tous les jeux sont surement differents....j'en ai pour ma part pas trouvé de réaliste niveau arcade....
#226
Salut le sujet date un peu mais bon sait on jamais.
J'ai récup une harlay sans carte ni TV. Je vais en faire une racecab
Tu viens de répondre à une de mes question sur ton poste. Sous la moto ce n'est pas un moteur mais un sub...
Donc question, est ce que la moto possède un motor de force? Ou pas la. Peine de chercher ? Merci
#227
Racecabs & Simulateurs / Borne harley - remise en route
Jeudi 22 Juillet 2021, 19:54:38 PM
Salut les amis. J'ai une borne harley à démarrer. J'ai pas la partie carte. Je la monte en racecab.
J'ai vu un moteur sous la moto je me  dis donc que ça doit être le retour de force. Ou a minima un ronflement 😂..
Si quelqu'un possède la borne et peut m'aider sur le sujet... Merci
#228
salut à vous je rebondis sur ce poste car j'ai actuellement un juke-box Atari 108 et j'ai un souci avec le vinyl qui se met en marche mais dans le sens inverse auriez-vous une information sur ce sujet sachant que j'ai une courroie qui est un peu détendu serait ce la source du problème ou autre chose ? Merci