Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - gonzothi

Pages: [1] 2 3 4 5 6 ... 9
1
Yop.
si c'est le centre mécanique que tu as perdu,j'imagine que c'est enfilé sur une canelure.
Tu sort le volant tu lances une partie , tu centres bien, vissage et c est bon.

A plus.

2
ConsoleCabs / DON câbles xbox 360
« le: Jeudi 21 Mai 2015, 11:34:41 am »
Ola.

Pareil,un VGA pour moi je prend.

Merci.

3
MVS / [problème slot MVS]z80 error
« le: Samedi 02 Mai 2015, 23:37:21 pm »
Ola.

Bon,unibios reçus, expédition rapide avec 2 beaux timbres finlandais.

La puce vient d'un autre âge,mais elle fait son boulot, et c'est ce que je lui demande.

J'avais 2 slot,1 que je savais fonctionnel, et un 2eme qui avait un backup ram error.

Donc le premier comme annoncé par aje,pas de son,mais tout marche pour le mieux.

Concernant le deuxième, avec l unibios il boote,mais à par les sprites d écriture, sinon y a rien...

Vu que ce sont les 2 même slot,est ce que je peux savoir si le 2eme slot a le son Ok pour envisager une greffe?

Je suis encore dans les tests de l unibios,il marche bien son bordel au père razoola :)

A plus.

4
MVS / [problème slot MVS]z80 error
« le: Mardi 28 Avril 2015, 21:24:57 pm »
Salut à tous.

Bon et bien j'ai commandé un unibios,j'espère que ça va résoudre tout mes soucis ;D

A plus.

5
MVS / [problème slot MVS]z80 error
« le: Jeudi 23 Avril 2015, 19:59:03 pm »
Salut a tous.

Je reviens après plusieur mois loin de l'arcade.

Je ressort ma borne,donc super gun et slot mvs,je teste tout marche pour le mieux Il y a 3 jours.

Aujourd'hui je reçois un mvs,je teste,et la z80 error à l'écran,sans mvs ou avec,tout pareil,z80 error.

Est ce que quelqu'un a une idée?

J'ai entendu parler du unibios,je veux bien tester l'aventure, mais est ce que c'est difficile à changer?

Ensuite,est ce que quelqu'un répare les slots,auquel cas,je veux bien expedier.

Merci pour votre aide.

6
MVS / [problème slot MVS]calandar error
« le: Jeudi 23 Avril 2015, 18:41:12 pm »
Salut à tous.

Après de long moi loin de l arcade,je me décide à rebosser sur ma borne.

Je rebranche les slot,donc celui avec calendar error affiche plein de carré a l ecran et rien de plus.

Pour le 2eme slot,il marchait nickel y a 3 jours,je reçois un mvs aujourd'hui, et là, plus rien ne marche,il me marque z80 error.

Est ce que quelqu'un a une idée, est ce que quelqu'un répare encore ces bêtes la?

Merci pour votre aide.

7
Emulateurs, Frontends & Distributions / Kaillera
« le: Lundi 04 Février 2013, 16:52:48 pm »
Winkawak a le client kaillera de base si mes souvenir sont bon...

8
Emulateurs, Frontends & Distributions / Kaillera
« le: Lundi 04 Février 2013, 11:20:00 am »
Yop,

Sans problème pour une soirée ^-^

J'ai pratiqué le kaillera intensément y'a une bonne 10 aine d'année...

On joue sous mame ou y'a d'autres émulateurs?

A plus.

9
MVS / [problème slot MVS]calandar error
« le: Vendredi 18 Janvier 2013, 12:05:48 pm »
Salut,

Il fait super froid,j'ai juste mis tout les dipswitch en bas,je démarre et je tombe sur "backup ram error"...Avec un code mais je l'ai pas sous les yeux donc je vous donnerais ça plus tard.

Faut que je teste la pile aussi.Vu qu'il a affiché quelque chose avant le calendar error,c'est peut être pas grand chose.

C'est dommage,car il est vraiment propre ce petit slot!

A plus.

10
MVS / [problème slot MVS]calandar error
« le: Mercredi 16 Janvier 2013, 13:53:34 pm »


La photo ne vient pas de moi,mais c'est ce même composant.
Un condensateur si j'ai bien compris...
C'est polarisé ces bêtes là?

Et je vois que le problème peut aussi venir de la pile,et j'ai eue un début de jeux et dessuite écran noir avec ce message d'erreur...Et depuis plus rien!a part le message...

11
MVS / [problème slot MVS]calandar error
« le: Mercredi 16 Janvier 2013, 11:16:16 am »
 Salut à tous,

Je vient de me chopper un slot MVS en panne,il boote,et me mets dessuite calandar error à l'écran...
Je fais un rapide contrôle visuel,et je vois qu'il manque un petit composant sous le slot côté piste et marqué PC(ils sont plusieurs en fait mais un seul manque),sur mon slot fonctionnel,ce petit composant est bien là...
Je vous fais des photos dés que possible.

Est ce que quelqu'un peut me dire c'est quoi ce composant?ou je peut en trouver un autre?est ce que c'est polarisé et tout et tout en fait...

Merci de votre aide.

12
Le Bistrot de l'Arcade / Console Nvidia
« le: Jeudi 10 Janvier 2013, 19:25:20 pm »
Yop,

Moi j'aime bien aussi ;)

Pour les jeux,ça tourne sous android donc catalogue conséquent tout de même.

A tester,faut voir le prix aussi!

13
Le Bistrot de l'Arcade / .: Bonne année 2013 :.
« le: Mardi 01 Janvier 2013, 02:35:39 am »
Yop,

Bonne année à tous,plein de bonnes choses pour tout le monde...

A plus.

14
Débuter en arcade / [Besoin d'aide]Par quoi commencer?
« le: Lundi 24 Décembre 2012, 17:11:44 pm »
Salut à tous,

SLOT rereçus.

Branchement,allumage et year, ça fonctionne...

Y'a plus qu'à câbler tout ça et jouer...

De plus,je finir par croire au père noël,le BIOS est clipsé sur une tulipe et non pas soudé direct sur le PCB...

A plus,joyeux noël à tous.

15
ConsoleCabs / [Tuto] Le Sega 32x (avec une MD1 ou 2)
« le: Dimanche 23 Décembre 2012, 15:32:18 pm »
Yop,

Elle claque bien cette démo,graphisme au niveau de la N64 avec moins de flou même!
Dommage que cet appareil n'ai pas eu une paire d'année pour ce faire un nom...

A plus.

16
Le Bistrot de l'Arcade / [Besoin aide]modifier câble vidéo GameCube
« le: Dimanche 23 Décembre 2012, 14:29:45 pm »
En fait,

J'ai fait le test avec un vrai câble de SNES d'un collégue,rendu d'image nickel.
Voici le montage tiré du même site:



Normalement ce sont les mêmes câble,mais comparé à l'autre,y'a quelques différence.

A plus.

Pages: [1] 2 3 4 5 6 ... 9