Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - dad777

Pages: 1 2 [3]
33
Livemamecab / probleme livemamecab
« le: Lundi 13 Mai 2013, 01:14:30 am »
Bon ya du lieu j ai du son b ai mis une autre carte son et c OK
Ce qui ai bizard c est que j ai deja essayé avec et ça n avait rien fait bref
J ai une autre question sur la SNES tout marche nickel par contre pour la méga drive j ai le son qui sacade et c est moin perfoment une reson?
Et es possible de rajouter des émulateur
 Merki

34
Livemamecab / probleme livemamecab
« le: Dimanche 12 Mai 2013, 23:23:31 pm »
sur le bureau il y a rien qui ressemble a un hp

35
Livemamecab / probleme livemamecab
« le: Dimanche 12 Mai 2013, 19:52:15 pm »
Merci de ton intervention
Donc pour résumer j ai trois machine
Sur mon gros a base de core2duo aucun prob que ce soit en live ou en installé j ai du son
Sur mon EEE quand je branche le DD le son a marché au une fois et c était saccadé
 Sur le 3emd avec un p4 sur du ich5 rien jamais de son que ce soit en live ou sur une instal

36
Livemamecab / probleme livemamecab
« le: Dimanche 12 Mai 2013, 02:16:24 am »
salut a tous

bon j ai un prob
j ai installé livemame sur une machine tout est ok nickel
ensuite je prend mon eee je lui mais le dd ca demare mais ca rame un peut et le son qui saute un peut
je redemare et la le drame plus de son
j ai regarder en page 1 il ai dit appuyer sur l enceinte mais moi je l ai pas je trouve pas
tout marche sauf le son et ca sur 3 machine ca fait 5 foit que j installe
je cherche la solution merci d avance

37
Livemamecab / Livemamecab
« le: Vendredi 10 Mai 2013, 20:14:39 pm »
bonjour a tous
je tien deja a te remercier pour ton taf

bon j ai un prob
j ai installé livemame sur une machine tout est ok nickel
ensuite je prend mon eee je lui mais le dd ca demare mais ca rame un peut sauf le son qui saute un peut
je redemare et la le drame plus de son
j ai regarder en page 1 il ai dit appuyer sur l enceinte mais moi je l ai pas je trouve pas
tout marche sauf le son et ca sur 3 machine ca fait 5 foit que j installe
je cherche la solution merci d avance

38
Cartes graphiques & convertisseurs videos / cable vga peritel
« le: Mercredi 06 Mars 2013, 02:24:25 am »
bonjour a tous
j ai un petit prob que je n arrive pas a résoudre
j ai fait un câble comme ceci
1 sur 15
2 sur 11
3 sur 7
6 sur 13
7 sur 9
8 sur 5
13-14 sur 16-20

j ai mit le soft 15k sue ma x1650, il me met que c est activer, je passe le bureau en 640/480 et je demarre sur ma tv mais j ai pas l impression que ca marche.
j e m explique, je peut demarrer sur mon lcd sur n importe quelle sorti, sur ma tv l image est en double décaler  et défile.


merci au secour

39
PC / première cab pc
« le: Jeudi 28 Février 2013, 22:55:48 pm »
Bonjour a tous
Je vais bientôt monter mar ma premiere cab avec un pc pour faire de l emul
L emul cibler est mame en 0.148 demul et il y aura sûrement epsx et ps2

Donc je vais utiluser mon pc
E7800 2gram 8800gtx win7 x64 ecran 20p 16/10
J ai aussi une tv cathodique de 70cm
Je voudrai utiliser la tv en 15k maisc avec ma 8800 ca a l air impossible
Donc pour la tv il me faut une hd48.. le soft et me faire un cordon? La c vraiment le top?
Un cathidique ca va pas gener pour demul .epsx ou autre
Merci a tous

Pages: 1 2 [3]