Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - yoda83,

Pages: 1 2 3 [4] 5 6 7 8 9 ... 19
49
Salons & Shows ... / -- FREEPLAY 2017 -- 11/12 mars 2017
« le: Jeudi 23 Février 2017, 22:17:53 pm »
Dommage je boose ce week end la  :-[

50
Simulateurs / Wip twin F355
« le: Lundi 16 Janvier 2017, 12:42:24 pm »
Ah mince pas de chance faachar.
C'est lequel qui ne veut plus booter ?

Sinon, ce matin je me suis repenché sur mon problème, j'ai donc interverti toute les cartes, et c'est à nouveau l'I/O qui est en panne, du moins ellle est à moitié fonctionnelle..
Les boutons fonctionnent mais pas la direction et les pédales..
Du coup en recherche d'une I/O board fonctionnelle  :-[   

51
Simulateurs / Borne Daytona usa twin en panne
« le: Mercredi 11 Janvier 2017, 22:27:52 pm »
Salut,
J'ai exactement le même problème sur mon twin f355, sur une borne le volant et les pédales ne fonctionnent plus.
J'ai fait comme toi et rien ne change :'(
Si tu trouves je peux la solution au problème  ^-

52
Simulateurs / Wip twin F355
« le: Mardi 10 Janvier 2017, 14:58:35 pm »
Merci pour les liens  ^-
Par contre sur le 2eme lien, les prix piquent un peu  :-[

Sinon, j'ai comparé sur le single fonctionnel, le code FE FE est normal.
J'ai testé tous les fusibles de la borne, tous fonctionnel.
J'ai également vérifié tous le cablage, nada. Du coup je sèche un peu.
Pas de direction et pédale non fonctionnelle  >:(
Quelqu'un a une idee ?
Merci

53
Simulateurs / Wip twin F355
« le: Samedi 07 Janvier 2017, 10:14:42 am »
Oui comme tu dis, je suis degouté  :'(
Pour les alims ce sont celles d'origines.
Je vais me mettre en recherche d'alim neuves du coup.
Merci pour l'info  ^-

54
Simulateurs / Wip twin F355
« le: Vendredi 06 Janvier 2017, 23:48:31 pm »
Salut,
Courant décembre, le twin a à nouveau fait des siennes, résultat une I/O board hs et à nouveau une carte ffb ainsi qu'une carte naomi du stack  >:D
C'est vraiment fragile ces bébêtes.
Bon j'ai reçu aujourd'hui l'I/O board et la carte ffb, le stack était déjà réparé, donc aussitôt reçu aussitôt monté.
Plus de message d'erreur au démarrage, j'ai récupéré les commandes (start etc...) le volant s'initialise bien au démarrage (rotation dans les deux sens etc..)
Par contre quand je lance une partie, pour choisir un circuit, aucune réaction du volant et la drive board indique FE FE.
J'ai cherché sur le net, mais je n'ai trouvé aucune info, j'ai dans le doute, verifier tous les cablages et connecteurs.
Une ame charitable, en ce debut d'année  :), pour m'aider à y voir plus clair et me dire à quoi correspond ce code.
Merci d'avance

55
Vos gamerooms ! / JR's Gaming Room
« le: Mercredi 04 Janvier 2017, 19:18:06 pm »
Magnifique  ^-^

56
Simulateurs / Wip twin F355
« le: Dimanche 23 Octobre 2016, 13:40:46 pm »
C'est bien ce qu'il me semblait, j'ai interverti les carte sur les deux singles et le problème suit la carte ffb.
Je suis bon pour recontacter notre ami italien :(   

57
Simulateurs / Wip twin F355
« le: Jeudi 20 Octobre 2016, 20:28:50 pm »
Merci por le lien  ^-^
Par contre 200 eur le topper ça commence à faire cher, ma wafette ne va pas trop apprécier  :-[
Autre chose, peux tu me dire ce que t'indique tes cartes ffb sur ton twin f355.
Sur le mien, les cartes apres le demarrage du twin sont bien sur FF FF, en lançant le jeu une m'indique FF 00 et l'autre FF 10
J'ai verifier les dip switchs, changer les roms, mais rien n'y change
Une video du démarrage de la borne avec lancement du jeu, desolé ça bouge un peu  :-\
 

58
Simulateurs / Wip twin F355
« le: Mardi 18 Octobre 2016, 17:30:33 pm »
Salut,
J'ai reçu cet après-midi mes deux cartes ffb  ^-^
Mais, il y a toujours un mais j'ai de nouveau des soucis sur cete maudite borne :'(
Les deux cartes ffb s'initialisent bien au démarrage de la borne, mais en phase de jeu l'une affiche FF 10 (resistance du volant en course et vibration durant les sorties de routes ou choc) et l'autre FF 00 ( aucune résistance en course et seulement des vibrations en sortie de route ou choc)
J'ai regardê les dipswitchs des cartes ffb ils sont bien placés.
D'aprés vous encore un problème de ffb ?
Autre problème les deux singles ne veulent se synchroniser, il faut que je débranche un cable optique et le remette en place, la synchro se fait, le jeu demarrage et apres 1 min les stacks reboot
Les deux cables optiques a changer ?
Merci

59
Simulateurs / Wip twin F355
« le: Vendredi 14 Octobre 2016, 00:04:15 am »
Bonne nouvelle ça !

Et ça prouve que Glstar est un gars honnete  ^-

Bonne recherche pour ta carte FFB

Oui c'est une bonne nouvelle, par contre Glstar a mon stack depuis le 24 juillet en réparation.
J'ai acheté une carte naomi 1 rev D, récupéré le bios sur la carte en panne et monté sur celle fonctionnelle.
Le stack est à nouveau fonctionnel  ^-
Pour Glstar il n'y a aucun souci, on a trouvé un compromis et il a toujours était honnête et communicatif avec moi.

60
Simulateurs / Wip twin F355
« le: Jeudi 13 Octobre 2016, 09:52:58 am »
Mes deux stacks sont fonctionnels  ^-, je peux jouer en link.
Glstar garde le stack que je lui avais acheté cet été (reçu en panne cela peut arrivé comme tu l'as dit), j'ai peur qu'il ne s'abime une fois de plus, donc remboursement pour une partie et envoit à la place de deux cartes ffb.
Du coup si tout va bien le twin sera entierement fonctionnel la semaine prochaine  =:)).
Il ne me reste plus qu'à trouver un topper et eventuellement une cash bix.

61
Simulateurs / Wip twin F355
« le: Samedi 08 Octobre 2016, 18:16:52 pm »
Bon, ca y est j'ai reçu ma carte mère naomi, du coup aussitôt montée, et .......
Le stack est à nouveau fonctionnel  :D
Ben me reste plus qu'à régler le problème de retour de force.   

62
Salons & Shows ... / bourgogne game show 2016 ... c'est parti et 1eres photos
« le: Lundi 26 Septembre 2016, 08:35:10 am »
Dégouté de n'avoir pas pu venir cette année encore  :'(

63
Vos gamerooms ! / Yoda83 gameroom
« le: Samedi 24 Septembre 2016, 18:54:13 pm »
Salut,
Infos sur la gameroom, le cable d'alimentation est enterré  :D, pose des tringles et des rideaux
Quelques photos de la gameroom




Bon ca commence à prendre forme, on va pouvoir se caler un rendez vous pour une session
Il reste à finir le twin f355, un stack en reparation chez glstar (acheté soit disant fonctionnel mais reçu hs) et trouvé ou faire réparer les cartes de retour de force

64
Simulateurs / Wip twin F355
« le: Samedi 24 Septembre 2016, 18:34:07 pm »
Bon une video pour vous montrer le problème du deuxième stack.
J'arrive à rentrer dans le menu, faire quelques reglages et au lancement du jeu ça plante.
Il y a aussi un probleme d'affichage
Je ne comprends pas, les test de ram et de rom sont bons  :?
Sinon toujours en recherche de carte de retour de force

Pages: 1 2 3 [4] 5 6 7 8 9 ... 19