Messages récents

Pages: 1 2 3 4 [5] 6 7 8 9 10
41
J’ai mis un fil de masse, bypassé les ampoules, mis une source VGA, prié, alimenté...
Et vite éteint car D52 s’est mise à faire des étincelles de folie sur un rythme qui rappelait les tic tic.  (:x

J’ai remis les ampoules, les tensions d’alim sont toujours là.
Les ampoules s’allument toujours donc BU pas cassé?!?

Je vais vérifier la diode, et les 3 résistances de puissance entre Le BU et L13.
Bonne idée ?
42
Simulateurs / Probleme sur borne sega touring car
« Dernier message par el_nino le Mardi 13 Août 2019, 23:31:03 pm »
Tes deux cartes ffb sont mortes, chacune avec un défaut différent...
Bref, il va falloir en trouver une nouvelle et faire preuve de patience.
J'avais contacté une boite pour une réparation mais à priori solution plus couteuse qu'une d'occase.
43
Alors il doit y avoir un fil de masse entre le neckboard et la tresse de l'écran. C'est le cas sur mon polo star 25.

Au vu des résultats je dirai que tu peux mettre en route normalement.
Ton VA un peut faible c'est peut être normal, il y a des différences entre le schéma et la réalité dans bien des cas

De mémoire je crois avoir les mêmes tension sur mon moniteur, mais c'est 25"
44
Reprise des investigations!

Le capacimetre chinois est arrivé. Il me confirme que condo 1,5nF à côté du BU est HS.
Pour ce nouvel essai, je suis donc certain que le BU 2727AW et ses composants environnant sont Ok (il y avait 3 diodes et 1 condo HS). Le T6 (carte switch) est neuf aussi. T1 est ok.

Je branche 2 ampoules de four 15W 230V en série en amont du Collecteur du BU. Une question se pose: Est il normal de ne pas avoir de fil de masse entre le tube est la neckboard sur cet ecran?

J’allume quand même, sans source.
Les ampoules s’allument faiblement, le tube crépite, pas de tic-tic. Ouf.
Je mesure:
+VC=166V (171V nominal)
+VB=129V (130V nominal)
+VA=85V (105V nominal)
SP5=28V au lieu de 25V
SP8=18V au lieu de 16V

Sur L13, j’ai mon 85V.

Je branche une source VGA 31KHz, les ampoules brillent plus, la tension sur L13 passe à 160V.

Donc la switch board semble ok.
Mon +VA un peu faible.

Je fais quoi maintenant chef? J’enlève les ampoules? :(

Merci
45
Vos gamerooms ! / LA game room de Ducatman: on repasse en mode travaux d intérieur version damidot
« Dernier message par olschool le Mardi 13 Août 2019, 21:08:39 pm »
 ^-^ Tu tiens le bon bout
46
Simulateurs / Probleme sur borne sega touring car
« Dernier message par Stardust le Mardi 13 Août 2019, 21:04:58 pm »
Comme prévu je donne des nouvelles de mon probleme !!!!
Donc j'ai changé le mother drive board comme tu me l'as conseillé et j'ai des symptomes différent:

Premier constat,il n'y a plus les coups de volant sur la gauche comme au démarrage, donc je peux tourner le volant a droite et a gauche sans aucun probleme (donc jouer ^^)

second constat, qui dit plus de coup de volant dit donc plus de ffb, en effet je peux jouer au jeu sans aucun retour de force

Alors du coup je pense que je suis proche du but grace a tes conseils mais là je seche une nouvelle fois

Donc la premiere mother drive board ----> des coups de volant sur la gauche sans arret
la seconde mother drive board------> je peux tourner le volant dans les deux sens mais je n'ai plus de ffb

Aurais tu encore deux ou trois solutions dans ton sac du coup ? ^^


Merci a toi en tout cas
47
Je ne comprends toujours pas ...


voici une visu des TP3 et TP4 lorsque que j'augmente l'amplitude Verticale.

Faible amplitude (60 % de l’écran 25 pouces) TP 3 OK



Augmentation de l'amplitude (au delà de 60 % de l’écran 25 pouces) TP 3 Mauvais :




Faible amplitude (60 % de l’écran 25 pouces) TP 4 OK



Augmentation de l'amplitude (au delà de 60 % de l’écran 25 pouces) TP 4 Mauvais :



Une idée ?
48
Aujourd hui ,réception d une palette pour la GR  :-)=
Le sol est arrivé.
J ai profité d une promo sur brico privé.com d un Sol en dalles PVC style années 80....du sol pour l hôtellerie..
Ça résistera bien ^-^



La surprise dans qques semaines :D
49
Graphisme, décos & stickers... / Aide scanner marquee
« Dernier message par mariopourlavie le Mardi 13 Août 2019, 15:52:43 pm »
Bravo à toi  ^-^ c'est du beau boulot  <:)


Pour l'hébergement, oui on va attendre un Admin pour voir si ils peuvent gérer le truc  ^- ou savoir comment faire.

Car moi, à part des araignées, je ne sais pas héberger autre chose  :D
50
Graphisme, décos & stickers... / Aide scanner marquee
« Dernier message par Sebinouse le Mardi 13 Août 2019, 15:49:37 pm »
Et voila j'ai fini  :o :o :o

Sinon @MarioPourLaVie, je ne vais pas héberger les fichiers indéfiniement (espace limité), tu as moyen de les mettre sur un support pérenne ? ou un Admin qui passe par le peut le faire ? (je ne peux pas importer de SVG sur le forum)
Pages: 1 2 3 4 [5] 6 7 8 9 10