Gamoover

[move]Pour vous aussi la chipo ne sera jamais qu'un bootleg de merguez (c)sushy18 ? Alors soyez les bienvenus sur Gamoover ! [/move]

Menu

Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.

Voir les contributions Menu

Messages - DOCyoyo_49

#17
Bornes génériques modernes / Question MVS ?
Lundi 18 Septembre 2006, 18:46:18 PM
de toute facon c'est le bios qui gere la zone et tous ce qui en decoule , les cartouches son les "meme" ..
#18
Le Bistrot de l'Arcade / retrouver le nom d'un jeu
Vendredi 25 Août 2006, 03:30:01 AM
Crossed Swords mais pas sur !

http://datobase.arcadehits.net/crsword
#19
Bordel en cours de tri / PCB pas alimentée
Vendredi 07 Juillet 2006, 13:22:28 PM
probleme d'alim , commence par :

- vérifié le ou les fusibles de l'alim.
- mesure la tention sur le jamma
- vérifie le cablage.
#20
Vos Roadtrips ! / WIP ASTRO En mode VErSus
Jeudi 06 Juillet 2006, 22:53:42 PM
simpas tous sa !

mais vous cablé pas d'ampli pour le rvb de meme que un truc pour le son , car la tu va divisé l'impédance.
#21
oui as roule sa part sous peu :D
#22
une 27c1024  le programateur qui va bien (44 pin) et le bin  :smile:
#23
tu cherche tjr un unibios ?

il doit me resté 2 ou 3 eprom !!
#24
Bornes génériques modernes / Probème avec un supergun ! ^^"
Mercredi 19 Avril 2006, 20:43:58 PM
test en envoyant du +12 v sur la broche 8 de la peritel , EN PLUS du 5volt qui est sur la 16 !
#25
non justement mame ne gere pas le multi screen , mais le jours ou il le ferra , la sa le fera super  :D

Que ce soit pour les playchoise/megalay ou les racing cab a deux !
#26
sinon le pson ( fils vet de l'alim ) relie a la masse et des que tu envoit le 220v le pc demarre !

sa marche aussi pour toute utilisation d'un alim de pc ( supergun ou autre )
#27
:lol:

si c'etais que sa :D

Contend que le gun te plaisse  :smile:
#28
CitationInput: AV, S-Video, VGA or Component (YUV)

a voir si sa prend le RVB , sinon tu l'a dans l'os !


Par contre le jour ou mame gere bien le multiscreen sa peut eter cool pour une replica playchoise ou autre a deux ecran !
#29
Citation de: "liodel"C'est une regle de design electrique de pas mettre de vias sous les composants ? Pourquoi ?

Des via sa ce fais pas , c'est pas facile a soudé si tu le fait a la main , soudure usine avec via métalisé c'est "réalisable", mais bon sa reste limite , vu le proget en question c'est a déconseillé !

Au niveaux des pistes sou les composant , les régle son :

CI: 2
Diode: 2
Résistance: 3
Condo Axial : 4
Condo Céramique : 0
Led : 0
Transistor : 0

Voila :

Ps: tu peut envoit ton fichier brd eagle stp ?
#30
liodel les via sous les chip faut oublié de suite !

surtous si c'est fait a la "mains" !

Par contre ta aussi des laison top et botom qui vont pas le faire , sa doit etre eagle qui fait chier pour sa  8O
#31
au milleux , rien  :lol:

si y'a rien demarqué c'est peut eter un pin vide !
regarde sur le circuit si y'a une piste qui en pare et ou elle va !

pour la terre tu la fixe sur le "support" metalique du circuit et sa roule :D
#32
Mp Bp :D