Auteur Sujet: probléme isolement HT vers le masque ( tuble CRT )  (Lu 9693 fois)

Hors ligne powermax

  • VIP
  • *
  • Messages: 1570
  • Localisation: dijon
  • collectionneur de jeux differents : poly-game donc
    • Voir le profil
probléme isolement HT vers le masque ( tuble CRT )
« le: Jeudi 17 Février 2011, 05:22:12 am »
  • salut à tous

    voilà, j'ai une soucis avec la HT du tube cathodique d'une de mes bornes naomi ( mais pour cette anomalie, je ne pense pas que le type d'écran soit important, tant que ça soit du CRT )

    en fait, j'ai fait un démontage complet de la borne pour nettoyage ; et comme j'ai l'habitude de le faire, je démonte tout
    c'est à dire que je sépare l'écran de la platine ( donc débranchement du masque HT sur le tube )

    et malheureusement, au remontage, des la mise sous tension , vers le masque sur le tube cathodique, il y'a des étincelles et la HT se met en sécurité ( du moins je crois car elle s'arrête et se remet en route quand je rallume )

    j'ai plusieur fois enlevé et remis ce masque : pas mieux !

    apres quelques recherches là dessus, je lis que c'est un défaut d'isolement qui se produit
    la question que je me pose de ce fait est : comment faire un bon isolement vers ce masque afin que l'étanchéité soit bonne éléctriquement ( mastic ?,parafine ?,...)

    j'ai deja fait quelques recherches sur le net ( ou sur les differents sites ) mais pas grand chose sur cet anomalie si ce n'est qu'un article aui met en garde justement contre les ruptures d'isolement à cet endroit sans pour autant dire comment y remédier ) :

    http://www.technologymuseum.eu/phpwebgallery/picture.php?/303/most_visited&pwg_id=dce504dd02b7a3bd8d233a736ef0855c

    ( à la fin, on peux lire : )
    Citer
    Attention à cette tétine qui se comporte comme un condensateur chargé à 25 kV !!!. Il faut une distance de 5 cm au moins entre la tétine et le graphitage et qui doit être maintenue la plus propre possible, sinon gare aux décharges rampantes, grésillements, arcs divers, qui peuvent provoquer des pannes et des productions d’ozone qui accélèrent les corrosions et carbonisent les isolants…

    je cite ce passage car c'est exactement ça qui se produit ! >:D

    si quelqu'un a deja connu ce probléme et a réussi à le résoudre, un grand merci à lui de me faire part de son experience !  ;)
    collectionneur de differentes machines de jeux , polygame , donc ! :D

    La 10eme édition du BGS est en préparation !!!! ;)

    En ligne f4brice

    • ✌(◕‿◕)✌ Donateur 2021
    • Historical Gamer
    • *
    • Messages: 4286
    • Localisation: Besançon (prononcez "B'zançon")
    • « Matériel inconnu ? Touche à ton cul ! »
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #1 le: Jeudi 17 Février 2011, 08:39:02 am »
  • Salut.

    Sans rallumer ta borne, peux-tu faire des photos pour bien montrer quel est le problème sur ton tube.
    Tu édites les photos avec le logiciel de dessin de ton choix (The Gimp est libre et gratuit).
    Il faut indiquer clairement où se situent les étincelles.

    Tu es sur de remettre en place correctement la tétine THT sur le tube ?
    Les petits crochets derrière la ventouse sont bien insérés dans le trou métallisé du tube ?
    Comment et avec quoi as-tu procédé au nettoyage de cet endroit ?
    As-tu nettoyé la surface noire située à l'extérieur du tube ? Cette surface recouvre une grande partie de l'arrière du tube, sauf à proximité du trou dédié à la tétine THT.

    Dans tous les cas, il ne faut utiliser ni mastic ni parafine.

    Hors ligne maldoror68

    • Dieu de l' Arcade
    • *
    • Messages: 8071
    • Localisation: Mulhouse
    • voui, c'est moi ki lai fait^^allez voir mon string
      • Voir le profil
      • pixels points morts
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #2 le: Jeudi 17 Février 2011, 11:24:52 am »
  • ouaip. mets nous de photos. mon hypothèse est que le graphite qui isole le pourtour de la tétine a du être nettoyé avec un produit qui conduit le courant  :-[

    mais pas de jugement hatif... ;)

    Hors ligne powermax

    • VIP
    • *
    • Messages: 1570
    • Localisation: dijon
    • collectionneur de jeux differents : poly-game donc
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #3 le: Jeudi 17 Février 2011, 18:41:43 pm »
  • super les gars pour votre rapidité et également pour la qualité de vos réponses ^-^

    deja, ne vous inquiétez pas, je n'ai pas spécialement envie de rallumer cette borne
    pour moi, il n'y a rien d' HS et je ne tiens pas à faire une panne, préférant avoir de l'aide pour m'y remettre

    voici la photo que vous me demandez; par contre, c'est bien un écran de naomi mais pas celui de la borne incriminée ( la photo est issue de ma 1ere naomi que j'ai démonté ); celle en cause étant dans mon tout nouvel entrepôt enfin fini   :D ( je vais pouvoir m'y mettre sérieusement ! ) mais je pense que ça devrais aller comme ça  ;)



    ce qui est sûr, c'est que :

    - j'ai bien remis les crochets dans le trou ( au bout d'une 10 aine d'éssais, ça devrait être bon  :-\ je sais : je n'abandonne pas comme ça, mais il faut quand même savoir s'arrêter quand ça ne vas pas ! :-[) j'ai même appuyé sur le masque pour que l'étanchéité soit bonne

    - je n'ai pas nettoyé avec un produit conducteur, me doutant un peu du fonctionnement... ; je l'ai juste nettoyé avec une feuille de papier essuie-tout propre ( mais peut être n'aurais-je pas dû nettoyer la partie isolante rosé autours du trou  :'( )

    - oui, j'ai tout nettoyé, même l'arriére du tube

    à mon avis, l'isolant rose est mort, ce qui explique pourquoi j'ai les étincelles autours du masque

    les questions que je me pose plutôt sont:

    1) pourquoi cet isolant a claqué ???? ( mais là dessus, je n'aurais certainement jamais la réponse... )

    2) la + importante : COMMENT OU PLUTÔT AVEC QUOI remplaçer cet isolant( quel produit ? )

    PS : j'ai bien noté qu'il ne faut pas utiliser de parafine ni de mastic

    j'aurais pensé alors à un vernis, gel ou résine de ce type, par exemple : http://www.conrad.fr/plastik_70_vernis_de_protection_fortement_isolant_p_53207_53628_572519_216758_FAS
    http://www.conrad.fr/vernis_electrofuge_200_kf_p_58557_58978_850998?ns_campaign=retargeting&ns_mchannel=retargeting&ns_source=criteo&ns_linkname=0&ns_fee=0

    qu'en pensez vous =?=



    « Modifié: Jeudi 17 Février 2011, 18:47:50 pm par powermax »
    collectionneur de differentes machines de jeux , polygame , donc ! :D

    La 10eme édition du BGS est en préparation !!!! ;)

    Hors ligne kaneda56

    • Pink Lover et Tassimo Buveur
    • Historical Gamer
    • *
    • Messages: 4273
    • Localisation: Paris, Chinatown
    • Je pratique le bukkake sur Tibo
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #4 le: Jeudi 17 Février 2011, 19:06:59 pm »
  • question bete mais allumes tu cet écran dans un lieu humide? Parfois les étincelles au niveau de la tétine sont dûes à ça.

    "Arrête de te croire fort avec tes roll cancel!!!"
    Paroles de Sac

    En ligne f4brice

    • ✌(◕‿◕)✌ Donateur 2021
    • Historical Gamer
    • *
    • Messages: 4286
    • Localisation: Besançon (prononcez "B'zançon")
    • « Matériel inconnu ? Touche à ton cul ! »
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #5 le: Jeudi 17 Février 2011, 19:41:34 pm »
  • Bonsoir.

    Ce que tu appelles le "masque", c'est le disque souple en caoutchouc qui protège les crochets THT & le puits THT du tube.
    En général, c'est plutot appelé "tétine".

    Si je comprends bien, tu as réalisé le nettoyage avec une feuille de papier essuie-tout sèche ?

    Tu as peut-etre étalé un peu de poussière légèrement conductrice là où il ne faut pas.
    Les problèmes d'isolation pour du 25.000 V sont assez délicats, et il ne faut pas grand chose pour provoquer un arc.

    Après avoir appliqué les règles de sécurité liées aux tubes cathodiques (déchargement, ...) je te conseille de :
    • débrancher la tétine THT
    • IMPORTANT : installer un fil électrique anti-étincelle entre le trou THT du tube et la masse extérieure (utiliser des pinces crocodiles)
    • nettoyer à l'alcool à bruler intégralement la tétine THT (les 2 faces) et le cable sur 5 à 10 cm en partant de la tétine
      NE JAMAIS UTILISER D'ALCOOL (ou autre chose d'inflammable) SI LE FIL ANTI-ETINCELLE N'EST PAS MIS EN PLACE
    • avec du papier essuie-tout légèrement imbibé d'alcool à bruler, nettoyer le trou THT du tube (sans retirer le fil), et toute la zone où il n'y a pas la surface graphitée noire
      => si tu ne vois pas la couleur de l'isolant sur le papier, tu peux insister un peu plus et/ou utiliser plus d'alcool
      => nettoyer jusqu'à ce que le papier reste propre
      => ne pas insister si l'isolant s'en va (tu le vois sur le papier essuie-tout)

    La manip est à faire dans un lieu ventilé.
    Bien attendre que les vapeurs d'alcool soient complètement évacuées avant de tout rebrancher et de tenter une mise en route.
    Penser bien entendu a retirer le fil de sécurité anti-étincelle.

    ATTENTION: certains tubes ont tendance à se recharger tous seuls (meme éteints + déchargés + débranchés), et le frottement sur le verre va avoir tendance à le recharger aussi.
    Il est donc important d'avoir le fil anti-étincelle installé en permanance pour éviter tout arc électrique (meme petit) en présence de vapeurs d'alcool. Il y a un fort risque d'explosion des vapeurs !



    « Modifié: Jeudi 17 Février 2011, 20:57:03 pm par f4brice »

    Hors ligne dapsaille

    • Pratiquement VIP
    • *
    • Messages: 1275
    • Localisation: Provins
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #6 le: Jeudi 17 Février 2011, 20:55:38 pm »
  • Ta dernière recommandation est tout à fait pertinente, j'ai failli en faire les frais étant flemmard de base ...

    mais ayant déja lu plusieurs fois qu'un tube pouvait se recharger tout seul.. je l'ai re-déchargé .. grand bien m'en as pris ...

     Et je note la technique de nettoyage, j'ai un tube ou il semblerait qu'un gars ai étalé de la vaseline sur le trou :/

    Hors ligne powermax

    • VIP
    • *
    • Messages: 1570
    • Localisation: dijon
    • collectionneur de jeux differents : poly-game donc
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #7 le: Vendredi 18 Février 2011, 09:34:07 am »
  • salut à tous !   :D

    kaneda56 a dit :
    Citer
    question bete mais allumes tu cet écran dans un lieu humide? Parfois les étincelles au niveau de la tétine sont dûes à ça.

    question ABSOLUMENT pas bête car oui, mon local est encore un peu humide du fait qu'il est tout neuf ( dalle "fraiche", donc )
    mais je ne pense pas que cela vienne de là malgres tout car le jour ou j'ai fait le démontage il fesait beau ( 12°C et soleil ), j'avais ouvert le porte sectionnelle et les fenêtres et passer un coup de compresseur + séche cheveux tiéde par sécurité avant de rallumer la borne qui a bien fonctionnée d'ailleurs juste avant le démontage
    c'est pour cela que j'ai exclu le fait que l'humidité ait pu en pleine journée et à 12°C en plein soleil en 3 heures de temps ( démontage / remontage ) ait pu abîmer quelque chose...
    d'autant que mes autres bornes n'ont pas subit de problémes de ce type  ^-

    ensuite pour f4brice
    alors là, on voit le gars qui as de l'éxperience !!!  <:)

    deja je note le fait de laisser relier à la masse continuellement le tube

    Citer
    Si je comprends bien, tu as réalisé le nettoyage avec une feuille de papier essuie-tout sèche ?
    oui, la feuille était séche puisque sur le rouleau... mais étant donné que le rouleau était dans le local... j'ai d'un coup un doute car étant donné que la dalle de mon local fait encore de l' humidité et que le rouleau était par terre , mais je l'ai emmené le jour même 
    je vais prendre un rouleau neuf dans mon garage qui lui est bien sec ! ( à en juger l' état du sac de ciment ouvert depuis + d'un an ! )


    Citer
    Ce que tu appelles le "masque", c'est le disque souple en caoutchouc qui protège les crochets THT & le puits THT du tube.
    En général, c'est plutot appelé "tétine".
    OK c'est noté
    mais comme le gars sur le lien que j'ai envoyé appelait ça un masque, j'ai repris le terme...



    Citer
    Tu as peut-etre étalé un peu de poussière légèrement conductrice là où il ne faut pas.
    Les problèmes d'isolation pour du 25.000 V sont assez délicats, et il ne faut pas grand chose pour provoquer un arc.
    c'est ce que j'avais compris en lisant des forums sur la HT...


    Citer
    Après avoir appliqué les règles de sécurité liées aux tubes cathodiques (déchargement, ...) je te conseille de :

        * débrancher la tétine THT
        * IMPORTANT : installer un fil électrique anti-étincelle entre le trou THT du tube et la masse extérieure (utiliser des pinces crocodiles)
        * nettoyer à l'alcool à bruler intégralement la tétine THT (les 2 faces) et le cable sur 5 à 10 cm en partant de la tétine
          NE JAMAIS UTILISER D'ALCOOL (ou autre chose d'inflammable) SI LE FIL ANTI-ETINCELLE N'EST PAS MIS EN PLACE
        * avec du papier essuie-tout légèrement imbibé d'alcool à bruler, nettoyer le trou THT du tube (sans retirer le fil), et toute la zone où il n'y a pas la surface graphitée noire
          => si tu ne vois pas la couleur de l'isolant sur le papier, tu peux insister un peu plus et/ou utiliser plus d'alcool
          => nettoyer jusqu'à ce que le papier reste propre
          => ne pas insister si l'isolant s'en va (tu le vois sur le papier essuie-tout)

    OK pour la manip : laisser un fil entre le trou et la masse exterieure et nettoyer la têtine + isolant avec de l'alcool à brûler
    tout ça j'ai ça sera fait ce matin, allant à mon atelier des que j'ai fini de taper ce message

    ce qui est sûr, c'est que l'on distingue bien l'isolant du reste !

    je vous en rendrais compte à midi



    Citer
    La manip est à faire dans un lieu ventilé.
    Bien attendre que les vapeurs d'alcool soient complètement évacuées avant de tout rebrancher et de tenter une mise en route.
    Penser bien entendu a retirer le fil de sécurité anti-étincelle.

    tout ça coule de source, mais c'est sûr , il faut être carrément prudent !

    Citer
    ATTENTION: certains tubes ont tendance à se recharger tous seuls (meme éteints + déchargés + débranchés), et le frottement sur le verre va avoir tendance à le recharger aussi.
    Il est donc important d'avoir le fil anti-étincelle installé en permanance pour éviter tout arc électrique (meme petit) en présence de vapeurs d'alcool. Il y a un fort risque d'explosion des vapeurs !
    merci là aussi ; mais ce qui est sûr c'est que la manip est vite faite , donc pas besoin de démonter l'écran pour ça

    mais ce qui me fait peur, c'est que l'isolant soit deja abîmé de façon irrémédiable, c'est possible d'apres ce que j'ai lu sur le lien joint à mon 1er message ( j'irais prendre une photo si apres remontage ça fait pareil )

    et c'est pour ça que j'anticipe la suite : si effectivement ça refait pareil apres nettoyage à l'alcool, que me conseillez vous de faire pour remplçer cet isolant  =?=

    en attendant, encore un grand MERCI pour votre aide  ^-^
    collectionneur de differentes machines de jeux , polygame , donc ! :D

    La 10eme édition du BGS est en préparation !!!! ;)

    Hors ligne powermax

    • VIP
    • *
    • Messages: 1570
    • Localisation: dijon
    • collectionneur de jeux differents : poly-game donc
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #8 le: Vendredi 18 Février 2011, 13:19:42 pm »
  • bon,me voilà de retours avec le nettoyage fait = ça fonctionne  =:)) :10:
    néanmoins, il reste quelques soucis

    deja là dessus, il y'a toujours quelques crépitements vers la tétine, mais pas d'étincelles qui en sorte ( je metterais bien un LEGER coup de bombe à contact dans le trou, mais je préfère attendre vos avis là dessus, étant donné que l'on est pas sur de la basse tension... )
    et il y'a aussi de légers crépitements dans le transfo haute tension... mais là dessus, je n'ose pas enlever le fil rouge pour faire un coup de séche cheveux + bombe à contact, car j'ai peur que le fait d'enlever le fil rouge endommage définitivement la haute tension ( j'ai deja eu le cas ou le fil c'est défait du transfo à sa borne et je n'ai jamais réussi à récuperer la HT par la suite )

    sinon, lors du 1er essais, l'image est sombre puis lorque il y'a du blanc, l'écran vibre ; de +, l'image est + petite !

    apres 2 -3 minutes, j'éteind , attend 5 secondes environ et rallume : l'image est presque de la bonne clareté mais elle est + petite mais compléte ( c'est à dire pas coupée ); il manque 2 à 3 Cm de chaque côté du bord !; mais au bout de 15 minutes, la clareté est nickel et l'image s'agrandit pour arriver à la taille normale

    j'éteind et rallume = RAS

    à mon avis, à froid, ça va refaire pareil ; et je vois 2 causes à cet effet :

    - soit il y'a des " dommages collatéraux " ( 1 ou plusieurs composants HS ; je verrais bien un condo d'allumage  :-[ )
    - soit c'est le froid qui fait cela ( 5°C ce matin dans le local , n'ayant pas encore le gaz pour faire fonctionner l'aérotherme !  >:( )

    je n'ai pu prendre qu'une photo de la borne en question , l'accu étant déchargé  >:D

    mais deja sur cette photo, on voit bien que l'isolant " fait la gueule ", c'est pour cela que je metterais bien du produit malgrés tout ... ;)

    en tout cas, encore MERCI  pour ton aide précieuse f4brice





    ce qui est sûr , c'est que ce n'est pas fini, avec toutes les bornes que j'ai rentré

    deja sur certaines, je m'en suis bien sorti et sur d'autres, j'aurais besoin de quelques explications
    mais on verra ça la semaine prochaine  ;)
    collectionneur de differentes machines de jeux , polygame , donc ! :D

    La 10eme édition du BGS est en préparation !!!! ;)

    Hors ligne zitoun

    • Régulier
    • *
    • Messages: 67
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #9 le: Vendredi 18 Février 2011, 14:28:03 pm »
  • J'ai exactement le même problème , la première fois que ça arrive  ça fait peur :p

    Si tu commences à avoir la THT qui fait des arcs , ça ne sent pas bon :) . D'après le dépanneur tv  de mon village , c'est l'isolation interne qui en a pris un coup ...

    Pour ce qui est des arcs à la tétine/ ( annode cap )  , je confirme qu'un rien d'humidité / condensation , facilite la chose!

    Pour info : 

    Mes bornes sont dans un local qui n'est pas chauffé ( batiment en rénovation ... ), pour le moment je fais sécher les murs des pièces d'à coté à l'aide d'un canon à chaleur.

    Faut pas avoir fait un master en physique pour comprendre que ceci engendre directement la venue de la condensation...

    ===> Si je fais tourner ma borne , avec la porte extérieur ouverte (  circulation d'air sec ) , tout est nickel .

    ===> Des que je la ferme, il suffit de 2 min pour que le condensation se face ( notez qu'on la remarque très facilement sur la dalle de l'écran ... Qui n'a jamais fait de dessin avec son doigt sur les carreaux propres de la voiture à maman :D ) ainsi que les arcs ...

    Tout ça pour dire que même si la borne se trouve à 10 m de l'autre pièce , la condensation c'est une vraie saloperie !

    J'pense que tout ceux qui possèdent des bornes dans une game room en cours de travaux , devraient s'approprier un déshumidificateur d'air , histoire de le faire tourner pendant la nuit ...

    Hors ligne powermax

    • VIP
    • *
    • Messages: 1570
    • Localisation: dijon
    • collectionneur de jeux differents : poly-game donc
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #10 le: Samedi 19 Février 2011, 17:15:31 pm »
  • Citer
    J'pense que tout ceux qui possèdent des bornes dans une game room en cours de travaux , devraient s'approprier un déshumidificateur d'air , histoire de le faire tourner pendant la nuit ...
    je suis en train d'y penser
    par la suite, je ne pense pas avoir de problémes car mon bâtiment est super bien isolé et c'est juste le temps que la dalle séche..
    de +, jeudi les chauffagistes me mettent un aérotherme gaz

    deja, il y'a nettement moins d'humidité : ça se voit à tous les emballages carton de l'appareillage des accessoires de mon entrepôt : les anciens sont humide, les nouveaux le sont moins voir plus du tout
    faut dire aussi qu' à chaque fois que j'y vais, j'ouvre tout en grand  ^-

    mais il est vrai que d'apres ce que j'ai pu lire, l'isolement HT d'un tube cathodique est assez fastidieux, c'est pour cela que je cherche un produit pour refaire un isolant , car même si j'en aurais pas besoin ce coup là, j'aimerais bien en avoir en stock au cas ou...  ;)


    Citer
    Des que je la ferme, il suffit de 2 min pour que le condensation se face ( notez qu'on la remarque très facilement sur la dalle de l'écran ... Qui n'a jamais fait de dessin avec son doigt sur les carreaux propres de la voiture à maman Cheesy ) ainsi que les arcs ..

    ah oui quand même !!!! ((:s
    « Modifié: Samedi 19 Février 2011, 18:54:18 pm par powermax »
    collectionneur de differentes machines de jeux , polygame , donc ! :D

    La 10eme édition du BGS est en préparation !!!! ;)

    Hors ligne mg

    • Confirmé
    • *
    • Messages: 148
    • Localisation: sarthe
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #11 le: Samedi 19 Février 2011, 20:04:44 pm »
  • pour info le point de rosée est de 6 degrés celcius ! je m explique  :D lorsque l air ambiant est humide il faut une difference de temperature de 6 degrés en plus pour que ce forme la condensation  :-X en exemple un atelier a temperature ambiante de 20 ° le soleil tape sur les toles du toit augmente la temperature de l air asser vite de +6 degrés le materiel qui n a pas le temps de prendre la temperature ambiante ce met a condenser  >:( et c est la que tous est mouillé meme en profondeur  :-((

    Hors ligne dapsaille

    • Pratiquement VIP
    • *
    • Messages: 1275
    • Localisation: Provins
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #12 le: Dimanche 20 Février 2011, 00:11:12 am »
  • très intéressant Mg cette information, ceci explique pas mal de choses de mon coté.

    (notamment pourquoi de la rosée en plein été ^^)

    Hors ligne zitoun

    • Régulier
    • *
    • Messages: 67
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #13 le: Lundi 21 Février 2011, 00:11:24 am »
  • La rosée ===> une vrai saloperie :D


    ah oui quand même !!!! ((:s

    Ouvrir Grand c'est la vie :) ... Mnt je flip tellement à l'idée d'entendre l'annode cap de ma fzero siffler , que je joue sans le cache de l'écran arrière , et j'pointe un petit chauffage electrique dessus , histoire qu'il n'y ai aucun souci ...

    P.S. vivement que ma game room soit finie ...

    Hors ligne cysgouil

    • Accro
    • *
    • Messages: 219
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #14 le: Lundi 21 Février 2011, 00:49:05 am »
  • Pour éviter trop d'humidité petit chauffage d'appoint, bonne ventilation pour renouveler l'air et éviter qu'elle ne se charge en humidité (vital!!!!), et deshumidificateur électrique. Les résultats sont garanties , tester et approuver pour la sauvegarde des bornes  :D

    Concernant le point de rosée, il est variable en fonction de la pression atmosphérique, le taux d'humidité dans l'air et bien évidemment la différence de température entre l'air et les surfaces sur lequel va se produitre le phénomène de condensation ou d'évaporation. Si vous voulez je pourrez poster le diagramme de thermo pour vérifier si vous êtes dans les conditions favorables aux phénomènes de condensation  ;)

    Edit : j'oubliais de préciser que l'isolant en vieillissant ne fait souvant plus son office ce qui se traduit par des arcs ou debonnes châtaignes quand on l'approche de trop près. Un isolant craquelé ou séché est un isolant foutu. Sur ceux ...
    « Modifié: Lundi 21 Février 2011, 19:47:18 pm par cysgouil »

    Hors ligne durandale

    • Addict
    • *
    • Messages: 395
      • Voir le profil
    probléme isolement HT vers le masque ( tuble CRT )
    « Réponse #15 le: Lundi 21 Février 2011, 09:58:21 am »
  • j'ai eu le probleme sur ma premier gamme room les cartes degoulinais d'eau
    maintemant il y a chauffage isolation murale ,toit et sol + ventilation et absorbeur d'humidité

    pour la tetine j'ai eu le probleme sur mon daytona refait verifie bien le cable des micro coupure de l'isolant sur le cable a l'entré de la tetine etait en cause pour la fuite de jus

    @+